O que é o VOTOONLINE ?

O VOTOONLINE foi projetado facilitar e modernizar todo o processo de eleição. Tudo fica rápido, fácil e muito seguro e você gasta uma fração do custo de uma eleição tradicional.

Infelizmente seu browser não é compatível porque não oferece suporte a HTML5. Seu browser pode ser antigo ou desatualizado ou ainda inseguro.



Qual é o problema ?

O VOTOONLINE foi projetado para funcionar usando tecnologia de interface e segurança atualizada com as melhores práticas do mercado. O browser que você está usando não suporta este ambiente, ou seja, NÃO É SEGURO utilizar este browser para navegar na internet.

Como resolver ?

Se você estiver usando o IE (Internet Explorer) você deve desabilitar a visualização de compatibilidade na barra de tarefas, assim o IE poderá funcionar. Se estiver usando outro browser você precisa instalar em seu computador uma versão mais atualizada. Só assim você terá segurança e estará em dia com a tecnologia.

Qual browser eu devo instalar ?

A seguir uma lista de browsers que já foram homologados e estão disponíveis para download sem custo nos sites dos respectivos produtores:

  • Google Chrome
  • Mozilla Firefox
  • Apple Safari
  • Opera
  • Internet Explorer (IE 9 ou superior)